Forum Opel Zafira - KlubZAFIRA.pl
{A} Dławi się po odpaleniu "na zimnym" - Wersja do druku

+- Forum Opel Zafira - KlubZAFIRA.pl (http://www.klubzafira.pl/forum)
+-- Dział: Forum techniczne Opel Zafira (http://www.klubzafira.pl/forum/forumdisplay.php?fid=2)
+--- Dział: Zafira A (1999 - 2005) (http://www.klubzafira.pl/forum/forumdisplay.php?fid=37)
+---- Dział: Skrzynia biegĂłw/przeniesienie napędu (http://www.klubzafira.pl/forum/forumdisplay.php?fid=45)
+---- Wątek: {A} Dławi się po odpaleniu "na zimnym" (/showthread.php?tid=7828)



Dławi się po odpaleniu "na zimnym" - Boniasty - 2016-Lip-15

Cześć koledzy,

jestem tu nowy, jestem posiadaczem Zafiry od nowości (2004r.) i przydarzył mi się spory problem w jej użytkowaniu. A mianowicie, rozleciała mi się skrzynia biegów, pojechałem na wymianę, za jednym zamachem zostało wymienione sprzęgło. Od tego momentu, po uruchomieniu samochodu na zimno, wrzuceniu biegu i ruszeniu następuje "gwałtowne zduszenie" obrotów. W tym momencie, bez wciśnięcia sprzęgła, lub zbicia z biegu samochód zgaśnie. Dławi się tak może z 5-10 sekund, a następnie nie ma już żadnych objawów. W momencie gdy silnik jest ciepły objawy nie występują.

Spotkał się ktoś może z taką sytuacją?

Dziękuję za pomoc i pozdrawiam,
Piotrek


RE: Dławi się po odpaleniu "na zimnym" - celius - 2016-Lip-15

Kolego uzupełnij profil. Nawet nie wiemy jaki dokładnie silnik masz w zośce.


RE: Dławi się po odpaleniu "na zimnym" - Boniasty - 2016-Lip-15

(2016-Lip-15, 17:44)celius napisał(a): Kolego uzupełnij profil. Nawet nie wiemy jaki dokładnie silnik masz w zośce.

Masz rację, gotowe smile