Forum Opel Zafira - KlubZAFIRA.pl
{A} - Problem z tylną wycieraczką - nie działa - Wersja do druku

+- Forum Opel Zafira - KlubZAFIRA.pl (http://www.klubzafira.pl/forum)
+-- Dział: Forum techniczne Opel Zafira (http://www.klubzafira.pl/forum/forumdisplay.php?fid=2)
+--- Dział: Zafira A (1999 - 2005) (http://www.klubzafira.pl/forum/forumdisplay.php?fid=37)
+---- Dział: Elektryka i elektronika (http://www.klubzafira.pl/forum/forumdisplay.php?fid=46)
+---- Wątek: {A} - Problem z tylną wycieraczką - nie działa (/showthread.php?tid=815)

Strony: 1 2 3


{A} - Problem z tylną wycieraczką - nie działa - arebuk - 2012-Mar-09

witam, tylna wycieraczka wykonała wczoraj 3 bardzo wolne i leniwe cykle pracy po czym stanęła pionowo sad .Ramie wycieraczki jest nowe wymienione na oryginał w tamtym roku. Jak myślicie w czym jest problem?


Odp: Problem z tylną wycieraczką - nie działa - piotrgu - 2012-Mar-09

Mam podobny problem. Tylko, że z rana przy mrozie powoli podnosi się do połowy, stanie za chwilę dojdzie do końca - stanie i znowu do połowy i stanie itd. po nagrzaniu auta pracuje normalnie. Jakby coś w silniku albo na przekładniach zamarzało.


Odp: {A} - Problem z tylną wycieraczką - nie działa - arebuk - 2012-Mar-09

moja nawet w największe mrozy po paru dniach nie używania śmigała bezproblemowo, aż do wczoraj sad .


Odp: {A} - Problem z tylną wycieraczką - nie działa - piotrgu - 2012-Mar-09

Moja też śmigała - i się zaczęło!


Odp: {A} - Problem z tylną wycieraczką - nie działa - Jacek2308 - 2012-Mar-09

(2012-Mar-09, 07:47)arebuk link napisał(a): witam, tylna wycieraczka wykonała wczoraj 3 bardzo wolne i leniwe cykle pracy po czym stanęła pionowo
Sprawdź najpierw czy prąd dochodzi, ale obstawiam, że zardzewiała ośka ta na której siedzi ramię. Miałem kiedyś podobnie w AF też leniwie chodziła aż się zatrzymała, nie pomagały żadne W40 nafty itp. aż roznitowałem cały mechanizm dosłownie młotem wybiłem ośkę z obudowy oczyściłem znitowałem na nowo i śmigało, i tak sprzedałem. a roboty wyszło mi wtedy na 2godz. ale na kupnie nowego kompletu zaoszczędziłem. I sądzę, że u ciebie może być podobnie.


Odp: {A} - Problem z tylną wycieraczką - nie działa - piotrgu - 2012-Mar-09

A mówili, że zafirki nie rdzewieją.


Odp: {A} - Problem z tylną wycieraczką - nie działa - Jacek2308 - 2012-Mar-09

piotrgu, nie mówię, że na bank to ale to nie chodzi o rdzewienie blach po prostu zanieczyszczenia się też tam dostają między tulejkę a ośkę, a arebuk, to ma z o ile pamiętam z 99r to ma prawo tam zaśniedzieć.


Odp: {A} - Problem z tylną wycieraczką - nie działa - piotrgu - 2012-Mar-09

A ja mam z 2007 i też zaczęła się zacinać!


Odp: {A} - Problem z tylną wycieraczką - nie działa - arebuk - 2012-Mar-09

czyli pozostaje rozbiórka tylnej klapy żeby się dostać do mechanizmu wycieraczki żeby go wyczyścić i przesmarować??


Odp: {A} - Problem z tylną wycieraczką - nie działa - Piolo - 2012-Mar-09

Arebuk, tak tylko po rozebraniu nasmaruj dobrze w środku smarem który nie zamarza a rozebranie silniczka wiąże się ze zdjęciem ramienia wycieraczki i tu radziłbym uważać na plastykowe uchwyty silnika, łatwo je połamać.
Ja Wam powiem, że moja wycieraczka działa na raty. Przetrze w jedną stronę, zatrzyma się, później zatrzyma się po środku itd itp. Dałem sobie już spokój, bo jak dam na spryskiwanie to prawidłowo machnie trzy razy i jest ok. Czyściłem silnik, sprawdzałem przekaźniki ....i nic. Mam jeszcze jeden pomysł ale musi się zrobić cieplej. W środku w silniczku jest taki malutki przekaźnik...może to jego wina....