Forum Opel Zafira - KlubZAFIRA.pl
{B} 1.9 CDTI - ZB problem z odpaleniem stygnącego auta 1,9 CDTI - Wersja do druku

+- Forum Opel Zafira - KlubZAFIRA.pl (http://www.klubzafira.pl/forum)
+-- Dział: Forum techniczne Opel Zafira (http://www.klubzafira.pl/forum/forumdisplay.php?fid=2)
+--- Dział: Zafira B/Family (2005 - 2014) (http://www.klubzafira.pl/forum/forumdisplay.php?fid=50)
+---- Dział: Silnik (http://www.klubzafira.pl/forum/forumdisplay.php?fid=51)
+----- Dział: Diesel (http://www.klubzafira.pl/forum/forumdisplay.php?fid=56)
+------ Dział: 1.9 CDTI (http://www.klubzafira.pl/forum/forumdisplay.php?fid=58)
+------ Wątek: {B} 1.9 CDTI - ZB problem z odpaleniem stygnącego auta 1,9 CDTI (/showthread.php?tid=8534)



ZB problem z odpaleniem stygnącego auta 1,9 CDTI - macieee - 2017-Maj-03

Witam.
Mam problem z ZB 1,9 CDTI 120KM. Kłopot polega na odpaleniu samochodu stygnącego np pojadę do sklepu czy gdzieś zagrzeje sie auto.. jak jest letni nie odpali. zimny i gorący pali bardzo dobrze chodź odkąd mam ten problem to troszkę dłużej muszę kręcić rozrusznikiem ( ok 2-3s). w komputerze żadnych błędów niema. sprawdzane wielokrotnie nawet w trakcie usterki. kilku mechaników się głowiło i rozkładają ręce (brak pomysłu co by to mogło być).
Proszę o pomoc, jest to bardzo uciążliwa usterka.
Pozdrawiam
Maciej


RE: ZB problem z odpaleniem stygnącego auta 1,9 CDTI - chako - 2017-Maj-03

(2017-Maj-03, 18:45)macieee napisał(a): Witam.
Mam problem z ZB 1,9 CDTI 120KM. Kłopot polega na odpaleniu samochodu stygnącego np pojadę do sklepu czy gdzieś zagrzeje sie auto.. jak jest letni nie odpali. zimny i gorący pali bardzo dobrze chodź odkąd mam ten problem to troszkę dłużej muszę kręcić rozrusznikiem ( ok 2-3s). w komputerze żadnych błędów niema. sprawdzane wielokrotnie nawet w trakcie usterki. kilku mechaników się głowiło i rozkładają ręce (brak pomysłu co by to mogło być).
Proszę o pomoc, jest to bardzo uciążliwa usterka.
Pozdrawiam
Maciej

Pierwsza myśl to czujnik położenia wału. W normalnych warunkach powinien dawać błędy kiedy jest uszkodzony ale u mnie nie dawał. Ani u mechanika i sam też jeździłem z podłączonym fejsem i nie było błędów w momencie gaśnięcia.
Po wymianie na własne ryzyko spokój od dwóch lat a efekt był podobny...tzn. jak się zagrzał to potrafił zgasnąć i musiałem czekać aż wystygnie.

Może ktoś podpowie inną przyczynę ale to pierwsza rzecz jaka przyszła mi do głowy.


RE: ZB problem z odpaleniem stygnącego auta 1,9 CDTI - Mucha - 2017-Maj-03

Miałem identyczne objawy, po rozgrzaniu auta nie mogłem go odpalić, gdy ostygł palił odrazu. Wizyta u mechanika, przekręcił kilka razy kluczykiem i padło na rozrusznik. Wymienił go i problem znikł.


RE: ZB problem z odpaleniem stygnącego auta 1,9 CDTI - Bamber - 2017-Maj-03

(2017-Maj-03, 20:05)Mucha napisał(a): Miałem identyczne objawy, po rozgrzaniu auta nie mogłem go odpalić,  gdy ostygł palił odrazu. Wizyta u mechanika,  przekręcił kilka razy kluczykiem i padło na rozrusznik. Wymienił go i problem znikł.

Popieram częsty objaw a szukaja gdzie indziej, kilka obrotów mniej rozrusznika i już nie potrafi odpowiedniej kompresji wytworzyć na ciepłym.


RE: ZB problem z odpaleniem stygnącego auta 1,9 CDTI - macieee - 2017-Maj-04

Dzięki.
Przyjże się jednemu i drugiemu pproblemowi. ooby pomogło. pozdrawiam


RE: ZB problem z odpaleniem stygnącego auta 1,9 CDTI - Overdrive - 2017-Gru-10

Witam

Mam problem z odpaleniem auta.....
Mianowicie Zafira b 1,9 cdti 120km z rana pali na strzała , bez żadnych problemów.
Problem zaczyna się dopiero gdy autko po jezdzie postoi kilka minut. Musze wtedy kręcic kilka lub nawet kilkanaście sekund, czasami nawet wole na 2-3 razy silnik odpalać aby sie udało.
Problem moim zdaniem pojawił sie gdy powymieniałem w nim wszystkie filtry łącznie z filtrem paliwa. Wszystko juz było sprawdzane pod kątem zapowietrzenia, wtrysków, wycieków itp. Wymieniłem co dopiero rozrusznik na nowy bo myślałem ze to jego wina, okazało się że pomogło to tylko w takim stopniu że nowy kręci znacznie szybciej ale odczuwalnej zmiany po postoju auta i ponownym odpalaniu nie ma.
Doczytałem się na internecie że powodem takiego odpalania może być śruba w obudowie pompy wtryskowej ( na torx ) , a bardziej oring pod nią który może juz paliwo przepuszczac, stąd problem. Czy ktoś juz się tym zajmował? Można to samemu sprawdzic ? Nie mam ani garażu ani kanału i wole wiedziec czy podołam smile Ogolnie szukałem pompy pod maska ale podejrzewam ze jest dobrze schowana ..... Ma ktos jakies namiary na filmik gdzie ona jest i gdzie ta owa sruba sie znajduje dokladnie? z gory dzieki za pomoc.


RE: ZB problem z odpaleniem stygnącego auta 1,9 CDTI - Krawiec - 2017-Gru-10

raczej o pompę wtryskową chodzi. Jest napędzana paskiem rozrządu smile

polecam sprawdzić inaczej.
odpiąć czujnik temperatury i spróbować odpalić.


RE: ZB problem z odpaleniem stygnącego auta 1,9 CDTI - Overdrive - 2017-Gru-12

Czy mowisz o takim czujniku?
http://allegro.pl/czujnik-temperatury-wody-delphi-opel-zafira-b-i6611028629.html

i to ten sam co znajduje sie na termostacie?
http://allegro.pl/termostat-vernet-opel-signum-zafira-b-1-9-cdti-i5500951714.html