Forum Opel Zafira - KlubZAFIRA.pl
{C} wentylator - Wersja do druku

+- Forum Opel Zafira - KlubZAFIRA.pl (http://www.klubzafira.pl/forum)
+-- Dział: Forum techniczne Opel Zafira (http://www.klubzafira.pl/forum/forumdisplay.php?fid=2)
+--- Dział: Zafira C Tourer (2012 - ... ) (http://www.klubzafira.pl/forum/forumdisplay.php?fid=64)
+---- Dział: Klimatyzacja, ogrzewanie, układ chłodzenia (http://www.klubzafira.pl/forum/forumdisplay.php?fid=69)
+---- Wątek: {C} wentylator (/showthread.php?tid=9238)



wentylator - michalzafira - 2018-Paż-23

Witam
Jestem szczęśliwym posiadaczem Zafiry Tourer 2014, 1.6 CDTI 136km.Ostatnio moją uwagę zwróciło (chyba ??) nietypowe działanie wentylatora chłodnicy.
Czy ktoś z Was spotkał sie z przypadkiem żeby włączył sie wentylator, po zrobieniu kilku kilometrów? Temperatura silnika równo 90stopni, nie jechałem w korku, ani z dużą prędkością... Zdarzyło się to ledwie może 3-4 razy ale zaznaczam ze jestem właścicielem dopiero od 3 tygodni smile Ktoś z Was miał taki przypadek , a może ten typ tak ma ? smile
Z góry bardzo dziękuje za info .

Pozdrawiam Michał


RE: wentylator - Kaliope - 2018-Paż-25

A to czasem nie było na włączonej klimatyzacji?


RE: wentylator - michalzafira - 2018-Paż-25

Klima nie była włączona
Był też wyłączony system -tart stop, nie wiem czy to ma jakieś znaczenie ?


RE: wentylator - franki - 2018-Paż-26

A może miałeś nawiew ustawiony na odparowanie szyb i mimo że dioda klimy się nie świeciła to klima działała.


RE: wentylator - michalzafira - 2018-Paż-27

(2018-Paż-26, 11:06)franki napisał(a): A moĹźe miałeś nawiew ustawiony na odparowanie szyb i mimo Ĺźe dioda klimy się nie świeciła to klima działała.

Na 101 % klima nie była włączona .
Ale ostatnio zauważyłem jeszcze jedną zależność... podczas jazdy po mieście przy częstym używaniu sprzęgła włączył się wentylator, . coprawda ciężko mi stwierdzić czy to ma związek ale, dało mi to do myśleniasmile


RE: wentylator - michalzafira - 2018-Paż-29

no i kolejny zonk .. wczoraj wieczorem kolejny raz uruchomił sie wentylator sad , teoretycznie nie miał prawa sie włączyć ponieważ jechałem około 80 km trasą bez korków , bez szybkiej jazdy; około 80/100 km/h .
Macie jakiś pomysł co to może być ?