na dół

Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  {A} Klimatyzacja - nie działają wentylatory, sprężarka się wyłącza misza_pl 9 1 356 2016-Lip-08, 13:44
Ostatni post: misza_pl
  {A} Załączające się wentylatory Mariusz -art 12 3 960 2014-Wrz-14, 08:45
Ostatni post: marcinnieweglowski
Ocena wątku:
  • 6 głosów - średnia: 2.83
  • 1
  • 2
  • 3
  • 4
  • 5
{A} {A} Wentylatory
#1
Witam,  mam problem z wentylatorami, a mianowicie pewnego dnia na zegarach pojawiła się kontrolka chłodnicy z wentylatorkiem a wentylatory działały na najszybszych obrotach mimo ,iż temperatura pokazywała około 70 stopni.Teraz ogólnie wygląda to tak ,że po włączeniu zapłonu wentylatory włączają się na pierwszym biegu a po odpaleniu od razu działają z najszybszą prędkością i do póki nie zgaszę samochodu to się nie wyłącza.Sprawdziłem czujnik temperatury i wyczyściłem wszystkie przewody masowe ale nie pomogło.Po podłączeniu do komputera wyskakują dwa błędy 39- Czujnik ciśnienia A/C , zbyt niskie napięcie zasilania obecny , oraz 17-Brak sygnału obrotów silnika obecny.Dodam tylko że czasami przy odpalaniu silnika świruje coś obrotomierz i zachowuje się tak jakby było w nim zwarcie ,albo coś go blokowało i nie może się podnieść do góry,ale po paru sekundach działa bez zarzutu.żaden z tych błędów nie wydaje mi się mieć nic wspólnego z wentylatorami ,ale mogę się mylić.Może ktoś spotkał się już z takim problemem z góry dziękuję za pomoc. Pozdrawiam Bartosz.
Odpowiedz


Wiadomości w tym wątku
{A} Wentylatory - przez BartuS - 2017-Mar-08, 20:45
RE: {A} Wentylatory - przez oki Darek - 2017-Mar-08, 21:58
RE: {A} Wentylatory - przez BartuS - 2017-Mar-09, 16:20
RE: {A} Wentylatory - przez oki Darek - 2017-Mar-09, 22:57
RE: {A} Wentylatory - przez BartuS - 2017-Kwi-09, 19:22
RE: {A} Wentylatory - przez oki Darek - 2017-Kwi-11, 21:46



Użytkownicy przeglądający ten wątek: 1 gości