na dół

Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  {B} Klimatyzacja, a utrata mocy wiktorio001 21 3 836 2017-Maj-11, 07:59
Ostatni post: lbk
  [TUT ZB] Zafira - wymiana chłodnicy układu chłodzenia silnika Z19DT szymekmaj 7 23 104 2017-Maj-07, 10:30
Ostatni post: szymekmaj
  {B} Wymiana chłodnicy klimy kornick 1 826 2016-Lis-08, 19:49
Ostatni post: Kaliope
Ocena wątku:
  • 14 głosów - średnia: 2.36
  • 1
  • 2
  • 3
  • 4
  • 5
{B} Spadek mocy po włączeniu klimy. Obciążenie dla silnika i alternatora
#1
Dzisiaj zauważyłem że po włączeniu klimy auto strasznie się zamula. Wcześniej tego nie było. Problem jest widoczny szczególnie przy ruszaniu. Dopóki nie wkręcę silnika powyżej 2000 obrotów to ruszenie jest koszmarem. Po wyłączeniu klimy wszystko wraca do normy silnik pracuje bez problemu i rusza dynamicznie bez potrzeby sztucznego wkręcania na obroty. Przy większych prędkościach różnica nie jest odczuwalna. Rozumiem że dzisiaj było gorąco 28*C a klima obciąża silnik ale bez jaj. Dwa tygodnie temu robiłem przegląd klimy był dobity czynnik, możliwe że klima jest skopana ??


modyfikacja tytułu/kaliope
Odpowiedz
#2
MoĹźe to jest pierwszy objaw zasyfionego egra
Odpowiedz
#3
Kolego zamontuj blaszkę z dziurkami do egr-a a poczujesz różnicę,temat sprawdzony i działa.
Odpowiedz
#4
Będę musiał sprawdzić temat z EGR-em. Zrobię tak jak pisali koledzy na forum zaślepię na chwilę blaszka z puszki za EGR-em i będzie wszystko wiadomo. Choć nadal dziwi mnie że efekt spadku mocy jest widoczny tylko przy włączonej klimie czy EGR naprawdę może dawać taki efekt?
Odpowiedz
#5
Przegoń ją najpierw porządnie,co jakiś czas wciskając gaz 0-1.Jeżeli auto dużo jeździ po mieście to się po prostu zamula,a EGR też,dlatego odrobina ruchu mu nie zaszkodzi,jeżeli bez zmian,wtedy blaszkowy test i o to jest moja metoda na EGRa  32
Odpowiedz
#6
A sprawdzałeś ilość czynnika w klimie ?? U mnie jak zaczynało brakować chodziła głośno . Teraz jej nie słychać, ale fakt zabiera troszkę mocy.
Odpowiedz
#7
Przemcio klima była sprawdzana i dobijana dwa tygodnie temu w serwisie Motoexpresso na Zimowej w Szczecinie.
Poza tym klima pracuje bardzo wydajnie i cicho.
Odpowiedz
#8
Blaszkę kup w serwisie Fiata,koszt ok 9 zł i nie cuduj z puszki bo sobie kosztów narobisz.
Odpowiedz
#9
ja mam tak samo... przy klimie zamula troche autem.. blacha nie rozwiąze problemu.. ja mam ją od 1,5 roku i iobjawy te same.. jak wylącze klimę auto odzywa.
Odpowiedz
#10
Sprawdź ładowanie przy włączonej klimie. Ja tak miałem w zeszłym roku. Prąd spadał do 11. Sprawdzałem altka,, kable itp. Skończyło się na wymianie słabego akumulatora. Teraz wszystko śmiga należycie.
Odpowiedz




Użytkownicy przeglądający ten wątek: 1 gości