na dół

Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  {B} Opel Zafira B Automatyczne włączanie świateł jak wyłączyć TheForce 6 489 2018-Sie-21, 22:30
Ostatni post: lukaszleski
  {B} Problem z radiem i wyświetlaczem Antol 5 426 2018-Sie-08, 14:45
Ostatni post: Antol
  {B} Reflektory - usterki, diagnoza, naprawa, wymiana ĹźarĂłwek, itp. katar 51 15 558 2018-Sie-03, 20:40
Ostatni post: mandarynka07
Ocena wątku:
  • 48 głosów - średnia: 2.88
  • 1
  • 2
  • 3
  • 4
  • 5
{B} Wyświetlacze (BID, GID, CID) - usterki, diagnoza, naprawa, modernizacje itp.
#1
Od czasu do czasu skacze mi w Zośce ekran, dziwnie sie zachowuje.  :curve:
Odpowiedz
#2
Dziwnie tz. co się dzieje? Jaki masz wyświetlacz?
Odpowiedz
#3
Jeżeli po wyłączeniu wszystkiego, łącznie z radiem,  pojawiają się jakieś mignięcia - też tak mam i jest to chyba norma
Odpowiedz
#4
To się robi podczas jazdy. Ja mam kolorowy wyświetlacz.
Odpowiedz
#5
Też tak ostatnio miałem - rano po włączeniu obraz zaczął skakć - Jak dotknąłem lekko ekranu to ustało.
Odpowiedz
#6
(2012-Sty-11, 22:59)drmex link napisał(a): JeĹźeli po wyłączeniu wszystkiego, łącznie z radiem,  pojawiają się jakieś mignięcia - teĹź tak mam i jest to chyba norma
Potwierdzam, też tak mam (ekran CID). Sporadycznie przy włączaniu lub wyłączaniu.
Odpowiedz
#7
U mnie dzieje się dokładnie tak samo (CID).
Odpowiedz
#8
(2012-Sty-11, 22:59)drmex link napisał(a): JeĹźeli po wyłączeniu wszystkiego, łącznie z radiem,  pojawiają się jakieś mignięcia - teĹź tak mam i jest to chyba norma
niestety to bolączka CIDa dla mnie nie jest to uciążliwe choć na początku myślałem że jest walnięty, teraz nie zwracam na to uwagi
Odpowiedz
#9
(2012-Sty-11, 22:59)drmex link napisał(a): JeĹźeli po wyłączeniu wszystkiego, łącznie z radiem,  pojawiają się jakieś mignięcia - teĹź tak mam i jest to chyba norma
(2012-Sty-12, 07:16)DD link napisał(a): Potwierdzam, teĹź tak mam (ekran CID). Sporadycznie przy włączaniu lub wyłączaniu.
(2012-Sty-12, 07:53)Marki link napisał(a): U mnie dzieje się dokładnie tak samo (CID).
U mnie na CID też. Zastanawiałem się, czy jest to oznaka aktywności jakiejś funkcji zabezpieczenia radia, kiedyś nawet szukałem info w necie. Oprócz infomacji od ueserów, że mają coś takiego, nie znalazłem nic ciekawego  Zdezorientowanyadd:
Odpowiedz
#10
Tak się zastanawiam czy skakanie wyświetlacza podczas jazdy nie jest kwestią jakiegoś luźnego złącza... Może nie wyświetlacz..., ale po jakimś czasie poluźniła mi się wtyczka wchodząca w CIM od rolek na kierownicy - wynikiem czego było sporadyczne niedziałanie rolki. Poprawienie złącza - pomogło. Może i tutaj jest taki przypadek ?
Odpowiedz




Użytkownicy przeglądający ten wątek: 1 gości