na dół

Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  {CD30,DVD70} radio, problem ze słabym sygnałem stacji radiowych ondrasz 4 3 110 2017-Lis-24, 22:43
Ostatni post: zoniec30
  {A} Wymiana oryginalnego radia na inne radio niefabryczne Kaliope 58 40 324 2017-Paż-21, 19:25
Ostatni post: pietras8787
  Radio z Aliexpress (pytanie) Zmudziak 11 2 501 2017-Cze-06, 20:29
Ostatni post: Zdzich
Ocena wątku:
  • 14 głosów - średnia: 2.57
  • 1
  • 2
  • 3
  • 4
  • 5
{A} Słabo albo wogóle nie łapie fal radiowych radio
#1
Witam.

Problem pojawił się przy okazji innego:
http://klubzafira.pl/forum/index.php/top...l#msg45211

A teraz chodzi mi o to, że przed wymianą żarówki w zegarach radio łapało fale ok, natomiast po wymianie i jak wiadomo rozebraniu kokpitu, zresztą przez serwis, mam problemy z łapanie fal, a najczęściej wogóle nic nie słychać oprócz szumu.
Czy mogli podczas składnia "do kupy" całości kokpitu np. nie włożyć anteny do radia? Posiadam firmowe CCR600. I czy po wyjęciu radia (muszę zamówić wyjmaki) dostanę się do wtyku tej anteny?

Pozdrawiam.
Odpowiedz
#2
Tak, dostaniesz się.
Odpowiedz
#3
Albo uszkodzili kabel albo go nie wtyknęli. Raczej to drugie. Wyjmiesz radio i będzie kieszeń, będzie widać czy wtyczka z kablem antenowym jest wpięta w kieszeń, jeśli nie to i tak musisz wykręcać schowek żeby wsadzić tam rękę i wtyknąć z powrotem wink
Odpowiedz
#4
karolp1993, ma rację. Odkręć schowek i ręką wyczuj czy kabel jest wetknięty.
Odpowiedz
#5
Bardzo dziękuję koledzy za super szybką odpowiedź.

Mam jeszcze takie pytanko, bo nigdy nie odkręcałem schowka, czy to jest tylko kilka śrubek, czy coś więcej i przy okazji można urwać coś przypadkowo?
Przepraszam za takie laickie pytania, ale nie chciałbym coś popsuć bądź urwać przez "głupią" antenę wink

Pozdrawiam i jeszcze raz dziękuję za odzew.
Odpowiedz
#6
4 Śruby z tego co pamiętam, na torxa. Dwie u góry widoczne od razu, i dwie na dole, trzeba się schylić do nich. Potem schowek ładnie wychodzi, po drodze trzeba odpiąć lampkę wink
Odpowiedz
#7
Jutro się wezmę za wykręcenie schowka i "pomacanie", jak nie sypnie znowu śniegiem, bo dziś i ciemno i zimno. Mam nadzieję, że nie urwali, bo się ostro wkurzę, a nie bardzo widzi mi się jechać 150km, ale jeśli będzie trzeba, to pojadę i niech naprawiają całą antenę.

Dziękuję wszystkim za wszelką pomoc.

Pozdrawiam.
Odpowiedz
#8
Ja podejrzewam, że nie podłączyli smile.
Odpowiedz
#9
DemontaĹź schowka to 5 minut roboty wink
Odpowiedz
#10
Wymontowałem schowek (na dole są również 2 śrubki, wykręcić jest prosto, ale wkręcić - tragedia, namęczyłem się, bo są schowane nad taką ramką plastikową) i sprawdziłem podłączenie anteny, wydaje mi się, że jest ok, nawet jest widoczna. Odłączyłem, podłączyłem ponownie antenę (wtyk jest bez bolca) ale radio dalej ma problemy z łapaniem fal.
Jeszcze jak jestem w mieście (np. Łodzi), to jakoś łapie, aczkolwiek nie wszystkie stacje i automatycznie strojenie nie bardzo chce wyłapać.
Dzwoniłem do tego serwisu, gdzie wymieniali mi żarówkę w licznikach i powiedzieli, że oni radia nie wyjmowali, aby dostać się do żarówki.
Czyżbym się mylił, bo myślałem, że aby dostać się do żarówki pod zegarami, to trzeba też radio zdemontować?
Odpowiedz




Użytkownicy przeglądający ten wątek: 1 gości