na dół

Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  {A} Problem z układem chłodzenia mleczny87 10 594 2018-Wrz-18, 14:30
Ostatni post: DjHardy
  {A} Problem z układem chłodzenia mleczny87 0 405 2018-Mar-10, 19:08
Ostatni post: mleczny87
  {A} Wentylator chłodnicy rafaljereczek 4 1 014 2017-Gru-27, 16:50
Ostatni post: oki Darek
Ocena wątku:
  • 28 głosów - średnia: 2.86
  • 1
  • 2
  • 3
  • 4
  • 5
{A} Czujnik płynu chłodzącego - usterki, diagnoza, naprawa
#1
Witam
Gdzie w Zafirce A znajduje się czujnik płynu chłodzącego ?? Skąd pytanie, dziś po odpaleniu silnika wyskoczył błąd Kühlmittel stand - niski poziom płymu , a faktycznie stan jest taki jak wymagany... kontrolka się zaświeca i po chwili gaśnie.

Odpowiedz
#2
Od spodu zbiorniczka wyrównawczego. Od strony kabiny jest metalowa klamra, zdejmij ją i możesz podnieść zbiorniczek, czujnik jest czarny i idzie do niego kabel. U mnie po wyciągnięciu i przeczyszczeniu styków komunikat ustał, ale nie u każdego pomaga. Jeśli u ciebie nie pomoże, możesz zmostkować piny w kablu idącym do czujnika i komunikatu nie będzie wink
Odpowiedz
#3
Ok jutro sprawdzę, jak nie zamarznę ;-))
Odpowiedz
#4
jarojk moim zdaniem przy tych temperaturach to czujniki wszystkie głupieją , jak u mnie w aucie !!!
Odpowiedz
#5
A u mnie nic się nie dzieje w wyniku mrozu, jedynie linka od ręcznego zamarzła wink
Odpowiedz
#6
JeĹźeli poziom jest ok. to na razie poczekaj do czasu ocieplenia i zobaczysz czy mu przejdzie..
Odpowiedz
#7
18 wziąłem pro forma dolałem do ciut powyżej 3/4  zbiornika i przestał się komunikat pokazywać... 18
dziękuje wszystkim za porady  12
Odpowiedz
#8
(2012-Lut-03, 20:20)jarojk link napisał(a): wziąłem pro forma dolałem do ciut powyĹźej 3/4  zbiornika i przestał się komunikat pokazywać..

jarojk, popatrz pod Zafkę, może właśnie cieknie z pod zbiorniczka wyrównawczego lub z któregoś z króćców, wlanie płynu, może być krótkotrwałe.
Odpowiedz
#9
sp
(2012-Lut-03, 20:43)kapiszon link napisał(a): popatrz pod Zafkę, moĹźe właśnie cieknie
od razu o tym pomyślałem, chociaż nigdy nie miałem z tym problemu, ale znów pro forma ;-)  specjalnie postawiłem na świeżym śniegu ;-) i żadnych nieprzewidzianych śladów ;-)
Odpowiedz
#10
(2012-Lut-03, 21:25)jarojk link napisał(a): pecjalnie postawiłem na świeĹźym śniegu ;-) i Ĺźadnych nieprzewidzianych śladĂłw ;-)
hmm...no, to juĹź zagadka.
Zrobiłem sobie, znaczy Jej, badanie na obecność CO2, bo już to miałem wcześniej (w płynie chłodniczym) nic nie wyszło ale zaczęło się od ubywania płynu. Skracając, wymiana zbiorniczka pomogła.
jarojk,
zobacz po jeździe, dłuższej, co z ilością płynu, zatrzymaj się i looknij na silnik (bez wyłączania silnika, co się dzieje)

Odpowiedz




Użytkownicy przeglądający ten wątek: 1 gości