na dół

Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  {A} Nie działające szyby i głośniki w tylnych drzwiach mleczny87 3 412 2018-Sie-01, 07:55
Ostatni post: olek
  {A} szyby, radio i lusterka nie działają Kilkomaks 0 508 2018-Kwi-06, 00:42
Ostatni post: Kilkomaks
  {Info} Zanik napięcia w części bezpiecznikĂłw 2.0 DTI Artur_KRK 7 1 226 2017-Mar-17, 19:45
Ostatni post: oki Darek
Ocena wątku:
  • 32 głosów - średnia: 3.06
  • 1
  • 2
  • 3
  • 4
  • 5
{A} Niedziałające funkcje MID po ciężkim odpalaniu
#1
Witam. Dziś wsiadając do auta tradycyjne przekręciłem kluczyk, na wyświetlaczu temperatura była -21,5C. Zagrzałem świece 3 razy i zacząłem zapalanie. Za pierwszym razem, ciężko kręciła, ledwo załapała i zgasła. Spróbowałem ponownie, dodałem trochę gazu no i odpaliła, ale na wyświetlaczu teraz mam takie cuś:



[youtube]http://www.youtube.com/watch?v=gyFpANfSeoo&feature=youtu.be[/youtube]



Odpowiedz
#2
Nie świruje czasami czujnik zewnętrzny temperatury?
Odpowiedz
#3
Znacznik F świadczy o braku info od czujnika temp. zewnętrznej
Odpowiedz
#4
Ale co ma czujnik zewnętrznej temperatury do reszty informacji? Przejechany dystans, zużycie paliwa itp.
Odpowiedz
#5
Po odłączeniu akumulatora wszystko wróciło do normy. Można zamknąć wink
Odpowiedz
#6
Zmodyfikował Ci się wyświetlacz i miałeś wszystko naraz bez przełączania klawiszami a Ty narzekasz...
Odpowiedz
#7
Temperatura wyprawia cuda z elektroniką. Ja przy takich mrozach miałem podobnie.
Odpowiedz
#8
Harry - sam  przełączałem wink
Odpowiedz
#9
(2012-Lut-03, 15:07)karolp1993 link napisał(a): Po odłączeniu akumulatora wszystko wrĂłciło do normy. MoĹźna zamknąć wink
Witam, Panowie mam identyczny problem i niestety odłaczenie aku na 15  min. nie pomoglo, dodam ze temperatura sie wywietla normalnie, czy macie jakies inne pomysly co moglo sie stac, pozdrawiam
Odpowiedz




Użytkownicy przeglądający ten wątek: 1 gości