na dół

Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  {A} Nie działające szyby i głośniki w tylnych drzwiach mleczny87 3 281 2018-Sie-01, 07:55
Ostatni post: olek
  {A} brak ABS i TC , nie działa prędkościomierz darkb 12 2 497 2018-Cze-05, 06:31
Ostatni post: rafael
  {A} szyby, radio i lusterka nie działają Kilkomaks 0 397 2018-Kwi-06, 00:42
Ostatni post: Kilkomaks
Ocena wątku:
  • 19 głosów - średnia: 2.89
  • 1
  • 2
  • 3
  • 4
  • 5
Nie migają kierunkowskazy przy zamykaniu
#1
Witam.
Kilka dni temu przestały mi migać kierunkowskazy przy zamykaniu i otwieraniu pilotem.
Wszystkie drzwi zamykają się normalnie, światła awaryjne i kierunkowskazy też są sprawne. Dodam że nie posiadam alarmu.
Gdzie może być przyczyna?
Odpowiedz
#2
Na początek  do sprawdzenia bezpieczniki nr 11;13 i 21
Kierunkami steruje muliplexer który działa bo napisałeś że kierunkowskazy działają, ale on dostaje sygnał że ma migać z modułu centralnego zamka który mieści się przy nogach pasażera przy słupku drzwi.
Ew odłącz akumulator i sprawdź wtyczki przy modułach czy nie zaśniedziały szczególnie na module centralnego.
Odpowiedz
#3
Sprawdziłem wszystkie bezpieczniki i są sprawne. Na module centralnego zamka w czasie zamykania lub otwierania sygnał jest. Na złączu multitimera sygnału już nie ma. Na złączu X1 (takie zielone) które jest przy nogach kierowcy też sygnału. Wygląda na to że nie ma przejścia od Modułu centralnego do złącza X1.
Którędy idzie wiązka kablowa z prawej strony na lewą?
Odpowiedz
#4
Udało mi się usunąć awarię. smile Przyczyną był skorodowany przewód, który idzie w wiązce obok fotela pasażera. Metodą na "igłę" szukałem uszkodzenia. Podejrzewałem że przerwa może być gdzieś pod wykładziną. Okazało się że jest przejście na prawą stronę i zaczęły się poszukiwania. Znalazłem na przewodzie "spuchnięcie". Usunąłem kawałek przewodu, wstawiłem nowy i działa.
Odpowiedz
#5
Gratuluję poprawnej diagnozy i naprawy :-)
Większość elektryków by wymieniła centralkę, następnie puściła przewód po wierzchu między modułami.
Już nie raz widziałem takie przypadki.
Odpowiedz
#6
Byłem nawet zdecydowany puścić przewód pod deską rozdzielczą, jeżeli uszkodzenie byłoby pod tapicerką podłogi. Ale obeszło się bez tego.
Odpowiedz
#7
Witam serdecznie. Kolego Leszek2 a ktĂłry to pin na na module centralnego zamka bo mam podobny problem.
Odpowiedz
#8
(2015-Wrz-13, 12:34)szrot88 link napisał(a): Witam serdecznie. Kolego Leszek2 a ktĂłry to pin na na module centralnego zamka bo mam podobny problem.

Nie pamiętam dokładnie, ale chyba pin 14. Będzie to cienki kabel czarny z białym paskiem (lub odwrotnie). Sprawdź czy na sterowniku występuje napięcie w czasie zamykania kluczykiem, a potem na multitimerze, z tym że do multitimera dochodzi kilka kabli w takim kolorze.

Kabel oznaczony czerwoną strzałką

[Obrazek: ster.jpg]
Odpowiedz




Użytkownicy przeglądający ten wątek: 1 gości