na dół

Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  {B} Klimatyzacja się nie włącza/brak napięcia Chlipo 15 1 851 2017-Cze-10, 11:05
Ostatni post: syska
Oczko {B} Webasto zafira B 1.9 CDTI nie ząłącza się joker39 3 1 356 2016-Wrz-23, 09:25
Ostatni post: tOmki
  {B} Jak dostać się do nagrzewnicy ? tOmki 2 1 927 2016-Cze-25, 22:38
Ostatni post: tOmki
Ocena wątku:
  • 15 głosów - średnia: 2.73
  • 1
  • 2
  • 3
  • 4
  • 5
{B} Po serwisie klima dziwnie się zachowuje - chodzi głośno
#1
Witam,

kurcze - jak nie urok to sr**zka.

Pojechałem w poniedziałek na serwis klimy, został wykonany kompleksowy przegląd klimatyzacji z odgrzybianiem chemią.

Klimy jeszcze nie używałem, bo dopiero we wtorek włożyłem nowy filtr kabinowy. Dzisiaj pierwszy raz po serwisie odpalam klimę, a ona chodzi głośno. Przedtem praktycznie nie słyszałem czy jadę z klimą czy bez, a teraz słychać syczenie, dziwne "świerczenie"

Podjechałem do serwisu gdzie robiłem przegląd - sprawdzili jeszcze raz ciśnienie w układzie - jest ok, klima chodzi, chłodzi, ale efekt dzwiękowy mnie wkurza ...

wstępna diagnoza padła na sprężarkę ale kurde była ona wymieniana dokładnie 1,5 roku temu na całkowicie nową sprężąrkę (mam fakturę z serwisu - ale niestety z Niemiec)

Czy ktoś ma jakiś pomysł co mogło się tak nagle stać ? W dodatku z prawie nową sprężarką ?
Odpowiedz
#2
Może za mało oleju, niech doleją z 80 ml może nie jest jeszcze za późno!!!
Odpowiedz
#3
A jak to jest z tym olejem ? To maszyna automatycznie dozuje tyle oleju ile powinno być czy tyle oleju ile ściągnęła ?

Widzę ze katalogowo czynnika w moim samochodzie powinno być 450 a oleju 120 ml.
Odpowiedz
#4
Panowie - wiecie jakie kur^^two !!

Normalnie nie wiem jakim cudem tacy fachowcy istnieją.

Co się okazało ? Pojechałem na serwis klimatyzacji - facet zrobił, odgrzybił i cud miód tyle że klima zaczęła głośno chodzić i syczeć. Byłem na reklamacji - facet jeszcze sprawdził ciśnienie i sugeruje wymianę sprężarki !

Pojechałem do znajomego mechanika - podłączylismy pod maszynę do klimy jeszcze raz i co się okazało ?

Maszyna po 2 dniach od nabicia klimą sciągnęła 340 gram czynnika !! czyli tamten fachowiec nie dość, że nie nabił mi klimy do pełna, to jeszcze wbił mi ponownie mniej czynnika niż miałem pierwotnie !!

M A S A K R A !!

teraz klima chłodzi piękno, chodzi cicho.

I uwaga ! ja kupiłem serwis klimy na grouponie bo zawsze tak co roku robiłem i było ok. Teraz pytajcie się na jakiej maszynie robią wam ten serwis ?

Odnośnie oleju w sprężarce - 120 ml wchodzi do  nowej sprężarki które nie ma oleju. Jesli sprężarka działa to maszyna sciąga jakąś część oleju która jest w obiegu - może to byc 1 ml, a może to być 15 ml. Potem przy ponownym nabijaniu maszyna jedynie uzupełnia olej - średnio około 10 ml.
Odpowiedz
#5
(2015-Cze-11, 18:23)schalker link napisał(a): Maszyna po 2 dniach od nabicia klimą sciągnęła 340 gram czynnika !! czyli tamten fachowiec nie dość, Ĺźe nie nabił mi klimy do pełna, to jeszcze wbił mi ponownie mniej czynnika niĹź miałem pierwotnie !!
Jeszcze jest opcja że ma nieszczelność,
Odpowiedz
#6
Przed przyjechaniem na serwis klimy 5 miesięcy używałem klimy i było ok, a teraz po 2 dniach od serwisu znikło ponad 100 gram czynnika ?

A chyba maszyna wytwarza próżnię, więc gdyby była nieszczelność to by raczej próżni nie mogła wytworzyć ? (czy się mylę ?)
Odpowiedz
#7
Tylko że układ nie rozszczelnia się 5 miesięcy a tak jak każda inna awaria z dnia na dzień. To jedna z wersji możliwych, próżnię można zrobić przy dziurce wielkości szpilki ale nie wielkości zapałki także opcji jest wiele.
Odpowiedz
#8
Masz rację - poczytałem o tym i wiem ze próżnia nie przesądza o tym, że układ jest szczelny.

Miałem dzisiaj do nich jechać, ale pojeżdzę 2-3 dni z klima i jak nie będzie takich objawów jak ostatnio to znaczy ze układ jest szczelny i wszystko gra.

Poza tym jeśli w ciągu 2 dni z układu zeszłoby ponad 100 gram czynnika to raczej jest to duża nieszczelność...
Odpowiedz




Użytkownicy przeglądający ten wątek: 1 gości