na dół

Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  {A} Pierwszy i drugi bieg nie wchodzą w trakcie jazdy andrew_pl 4 814 2017-Sie-04, 18:12
Ostatni post: andrew_pl
Smutek {A} Biegi wchodzą gładko, ale... auto stoi w miejscu miharu 1 628 2017-Maj-31, 13:41
Ostatni post: miharu
  {A} 1.6 - uszczelniacz półosi nie chce wyjść! DanJ93 2 1 095 2015-Lis-22, 19:46
Ostatni post: Belfer
Ocena wątku:
  • 39 głosów - średnia: 3.15
  • 1
  • 2
  • 3
  • 4
  • 5
{A} auto odpala ale nie jedzie
#1
Zafirą A odpala ale nie można jechać. Biegi niby wchodzą ale auto na zadnym z nich nie rusza tylko słychać jakby coś o coś tarło takie "rzyrzyrzyrzy..." 
/silnik: Y20DTH - 101KM, 74KW/ 

Co to może być ? 

Gdzie szukać przyczyny ?
Odpowiedz
#2
Sprawdzić przeguby oraz półosie, pewnie wina w nich leży.
Odpowiedz
#3
(2016-Lut-10, 18:58)Bamber napisał(a): Sprawdzić przeguby oraz półosie, pewnie wina w nich leĹźy.

Jak je sprawdzić ?
Odpowiedz
#4
Auto na lewarek, wrzuć bieg, jak koło będzie się kręcić to winny jest przegub.
Odpowiedz
#5
zobaczyć czy na biegu obraca się półoś a koło nie lub nie obraca się nawet półoś to masz odpowiedź
Odpowiedz
#6
Na mocno skręconych kołach będzie widać czy półosie się obracają czy nie , następnie obejrzyj przeguby wewnętrzne . Jeśli też będą stały to problem masz w skrzyni .
Odpowiedz
#7
Po włączeniu dowolnego biegu auto nie jedzie i słychać dźwięk z pod silnika - takie jakby zgrzytanie (rzy, rzy, rzy ...).
Dźwięk dobiega z okolic koła od strony kierowcy. Dotykając półośki przegubu (od strony kierowcy) ręką odczuwa się wyraźne drgania. Z drugiej strony (od pasażera) takich drgań nie odczuwa się.
Półośki się nie kręcą.
Odpowiedz
#8
Więc albo skrzynia albo wieloklin na półosi padł.
Odpowiedz
#9
Czy ten wieloklin jest wymienny, czy da się go wymienić ?
czy całą półośkę trzeba wymieniać ?
Odpowiedz
#10
Wieloklin jest na półośce i o ile było by to nie kuś się na żadne regeneracje czy używki tylko nowa półoś.
Odpowiedz




Użytkownicy przeglądający ten wątek: 1 gości