na dół

Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  {A} {A} Wentylatory BartuS 5 218 2017-Kwi-11, 21:46
Ostatni post: oki Darek
  {A} Nie działa dmuchawa- nawiew na szyby lbk 1 277 2016-Lis-07, 16:20
Ostatni post: lbk
  {A} Klimatyzacja lookasart86@gmail.com 7 619 2016-Sie-20, 12:18
Ostatni post: lookasart86@gmail.com
Ocena wątku:
  • 7 głosów - średnia: 2.29
  • 1
  • 2
  • 3
  • 4
  • 5
{A} Klimatyzacja - nie działają wentylatory, sprężarka się wyłącza
#1
Witam.
Mój problem z klimatyzacją jest dość nietypowy.
Mianowicie: Wszystko powymieniane na nowe, tj. chłodnica, kompresor, osuszacz, czujnik ciśnienia, zawór rozprężny. Po napełnieniu klimy kompresor się załącza ale brak reakcji wentylatora. Po około 1-2 minutach pracy kompresor zaczyna się włączać i wyłączać z powodu wysokiego ciśnienia. Wentylatory po odpięciu czujnika ciśnienia (czujnika temperatury) pracują. Bezpieczniki wszystkie sprawdzone. Klima manualna. Wszystkie części markowe (denso, valeo). Co może być przyczyną

Wysłane z mojego SM-G920F przy użyciu Tapatalka
Odpowiedz
#2
Kolego po 1 to tytuł postu powinien być bardziej jasny a nie ogólnikowy.

Sprawdzałeś kompem czy są jakieś błędy ?? Możliwe że sam czujnik jest uszkodzony. Pod kompem było by widać jakie ma odczyty
[Obrazek: 2a715cc1d0ad.jpg]

Kłócenie się z kobietą jest jak czytanie licencjii oprogramowania. Ostatecznie ignorujesz wszystko i klikasz "zgadzam się".  
Odpowiedz
#3
U mnie niestety wcale się nie włącza. Jak chwile pochodzi pompa to silnikiem aż rzuca. W środku nie czuć chłodu

Wysłane z mojego SM-G920F przy użyciu Tapatalka

Czujnik nowy wczoraj założony. Błędów co ciekawe nie ma

Wysłane z mojego SM-G920F przy użyciu Tapatalka

Program mam oplowski w telefonie

Wysłane z mojego SM-G920F przy użyciu Tapatalka
Odpowiedz
#4
Pompa szrot. Nowa i niestety wadliwa. Odsyłam na gwarancji. Ciekawe czy uwzglednią bo wymogi mają kosmiczne. Jak wróci i zamontuję dam znać.

Wysłane z mojego SM-G920F przy użyciu Tapatalka
Odpowiedz
#5
Nie będzie czuć chłodu skoro wentylator nie chodzi. Kompresor włącza się i wyłącza ze względu na wysokie ciśnienie klimatyzacji. bezpieczniki sprawdzone?
Odpowiedz
#6
Bezpieczniki wszystkie sprawdzone. Wszystkie przewody od klimatyzacji zimne a podczas pracy powinny zrobić się ciepłe i wtedy wentylator się włącza żeby schłodzić czynnik?

Wysłane z mojego SM-G920F przy użyciu Tapatalka
Odpowiedz
#7
Jeden powinien być ciepły drugi zimny. wentylator włączy się jak zobaczy , że wzrasta ciśnienie w układzie.
Odpowiedz
#8
Ale właśnie obydwa są zimne.

Wysłane z mojego SM-G920F przy użyciu Tapatalka
Odpowiedz
#9
A jak ciśnienia?
Odpowiedz
#10
Pod op-com pokazywał około 5 barów. Po uruchomieniu pompy nic nie wzrastało ale pod maszyną od klimy mało zegarów nie urwało. Czy po odłączeniu przewodów od pompy i "dmuchnięciu" w jeden z nich powinno drugim wylecieć czy musi być większe ciśnienie?

Wysłane z mojego SM-G920F przy użyciu Tapatalka
Odpowiedz




Użytkownicy przeglądający ten wątek: 1 gości