na dół

Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  {A} Instalacja tempomatu - Z18XE 125km - brak kabli greg801 1 126 2018-Lis-06, 18:28
Ostatni post: oki Darek
  {A} Nie działające szyby i głośniki w tylnych drzwiach mleczny87 3 192 2018-Sie-01, 07:55
Ostatni post: olek
  {A} szyby, radio i lusterka nie działają Kilkomaks 0 306 2018-Kwi-06, 00:42
Ostatni post: Kilkomaks
Ocena wątku:
  • 17 głosów - średnia: 3.35
  • 1
  • 2
  • 3
  • 4
  • 5
{A} brak ABS i TC , nie działa prędkościomierz
#1
witam
Koledzy potrzebuję podpowiedzi .Mam problem w swojej zafirze A 1,8 115KM z działaniem ABS-u , Trakcji i prędkościomierza w zegarach.
Czasami wszystkie te rzeczy przestają działać i zaczynają działać kiedy im się zachce.
Sprawdzałem czujniki miernikiem i każdy ma z nich około 1,5 kOhm .
sprawdziłem też auto OPCOM-em ale nie zawsze można połączyć się ze sterownikiem silnika i sterownikiem ABS. wtedy kiedy zegary zaczynają działać i ABS też i podłącze auto pod komputer moge sprawdzić wszystkie sterowniki w aucie.
Co mogę jeszcze szukać , może podpowiecie mi. Ewentualnie zmierzył bym jeszcze gniazdo które jest wpiete w sterownik ABS ale nie mam pojecia co na którym pinie powinno być.
Odpowiedz
#2
Wygląda  mi na podobną usterkę jaką ja miałem. Mi siadło lewe łożysko w przednim kole.Tylko mi prędkościomierz szalał. Może być to ale 100%pewności nie mam.
Odpowiedz
#3
Trzeba zacząć od zdiagnozowania akumulatora i ewentualnie alternatora, opisane usterki często są objawem uszkodzenia, zużycia akumulatora
Odpowiedz
#4
Zgadzam się z Mietasem, w służbowym fiacie też na panelu robiła się choinka, to świeciły się wszystkie kontrolki, to gasły, prędkościomierz zamierał, niedługo potem do wymiany był alternator (w fiatach często pękały obudowy alternatorów).
Odpowiedz
#5
ok a ile prawidłow powinien dawać napięcia alternator podczas wolnych obrotów
Odpowiedz
#6
Jak Mietek napisał, w Zosi takie są objawy z ładowaniem i aku, bez obciążenia powinien dawać ok 14 V.
Odpowiedz
#7
A ja niestety na własnym przykładzie co prawda z Vectry B, mam odmienne zdanie.
Jak czasem nie działa abs i nie można się z nim połączyć to albo padają kable od pompy abs do kompa, czasem starczy siknąć płynem do styków. Albo co mnie spotkało Elektronika pompy abs wysiada.

Życzę opcji pierwszej
Odpowiedz
#8
ładowanie mam idealne 14,5 V podczas pracy silnika , po zgaszeniu silnika 12,5 V jest z akumulatora.
Wyszyscilem punkt masowy z prawej strony auta pod maską w komorze silnika.
Spryskałem kontaktem wszystkie złącza od sterownika silnika i wtyczkę od sterownika pompy abs.
Połaczyc nie mogę się ze sterownikiem ABS w ogóle a ze sterownikiem silnika mogę połączyć ale tylko na zapłonie silnika a jak jest auto odpalone to nie mogę połączyć się opcomem z żadnym z tych sterowników
Odpowiedz
#9
czy możliwe jest to że jak posiada się uszkodzony któryś czujnik ABS w kole to nie można połączyć sie ze sterownikiem ABS-u poprzez OP-COM ?
Odpowiedz
#10
Nie, wadliwość działania czujników nie rzutuje na komunikacje sterownika z interfejsem ... Bynajmniej z tego co mi wiadomo ... razz
Odpowiedz




Użytkownicy przeglądający ten wątek: 1 gości