na dół

Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  {A} Nie działające szyby i głośniki w tylnych drzwiach mleczny87 3 412 2018-Sie-01, 07:55
Ostatni post: olek
  {A} Problem z zamkiem tylnej klapy Zafira A puszek36 2 376 2018-Lip-18, 21:21
Ostatni post: oki Darek
  {A} brak ABS i TC , nie działa prędkościomierz darkb 12 2 799 2018-Cze-05, 06:31
Ostatni post: rafael
Ocena wątku:
  • 65 głosów - średnia: 3.26
  • 1
  • 2
  • 3
  • 4
  • 5
{A} - Problem z tylną wycieraczką - nie działa
#11
u mnie wycieraczka nie działała po zakupie auta i nawet ramienia nie było.rozebrałem i pradzik był wiec z elektryka wszystko było ok.nastepnie rozebrałem cały silniczek,na siłe musiałem wyciagnac oske z tej tulejki metalowej(sikałem WD i okrecałem delikatnie blyckami) w srodku mechanizmu był smar ale na pewno od nowosci.wszystko umyłem w benzynce,styki w przeczysciłem papierkiem sciernym,nałożyłem smaru poskładałem i ku mojej radosci wycieraczka ruszyła i działa do dziś bez zarzutu nawet w mrozie.profilaktycznie sikam troche WD w ta tulejke na ośce wycieraczki.
Odpowiedz
#12
To pewno ten typ tak ma. U mnie identyczna sytuacja - demontaż, rozbiòrka, smarowanko i lata jak ta lala. Poprzedni właściciel już raz wymieniał ten mechanizm. Cena z faktury 680 pln  26.
Odpowiedz
#13
(2012-Mar-09, 21:27)grubciu link napisał(a): w srodku mechanizmu był smar

... albo coś co przypomina smar wink

Problemem jest zacieranie się mechanizmu - zbyt duże opory powodują że "sterowanie" pracą wycieraczki głupieje.
Trzeba rozebrać, dokładnie wyczyścić i przesmarować
Odpowiedz
#14
Mi wycieraczka dobrze pracuje,ale w te mrozy to każde załączenie zaczynało sie od jakiegoś zgrzytu, teraz jest ok.,ale z tego co piszecie będę musiał zastosować profilaktykę i walnąć jaką konserwację. 16
Odpowiedz
#15
Jaki smar polecacie do mechanizmu wycieraczki??
Odpowiedz
#16
ja mam też z tym problem. mianowicie na upałach wycieraczka śmiga. w ziemi i jak chłodno jest to idzie troche i staje, trzeba znów przełączyć.. niejest w stanie przejść całej trasy.ale chodzi lekko i szybko. czy to będzie silniczek czy przekaźnik??
Odpowiedz
#17
Tak jak koledzy pisali: przekładnie silniczka rozebrane - wymyte - nasmarowane - złożone i działa smile . Nie udało mi się tylko ściągnąć tego czarnego plastiku obudowy z tego głównego wałka ale napsikałem tam wd40.
Odpowiedz
#18
To dobrze, że dało radę reanimować smile i ważne, że działa  12
Odpowiedz
#19
A gdzie kupowaliście ten smar do wycieraczek?znacie może taki LINK: www.aparts.pl/?nie wiem czy tam są sprawdzone części i jak cenowo to wygląda?

Odpowiedz
#20
Odświeżam temat. Moja chodziła, aż w środę gdy chciałem jej użyć nie drgnęła. Na dziś sprawdziłem bezpiecznik i ok, przekaźnik słychać. Może w następną sobotę spróbuję się tam dostać.
Odpowiedz




Użytkownicy przeglądający ten wątek: 1 gości