na dół

Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  {A} Instalacja tempomatu - Z18XE 125km - brak kabli greg801 1 202 2018-Lis-06, 18:28
Ostatni post: oki Darek
  {A} brak ABS i TC , nie działa prędkościomierz darkb 12 2 440 2018-Cze-05, 06:31
Ostatni post: rafael
  Brak oświetlenia wewnątrz Gucio Gucio 6 1 797 2017-Gru-09, 22:42
Ostatni post: Ari17
Ocena wątku:
  • 4 głosów - średnia: 3.5
  • 1
  • 2
  • 3
  • 4
  • 5
{A} Brak połączenia z komputerem
#1
Witam serdecznie. Mam problem z moją ZA 1.8 lpg a dokładnie po podłączeniu kabla serwisowego nie można dokonać diagnozy samochodu ponieważ auto nie jest wykrywane przez komputer. Byłem już u dwóch mechaników i żaden nie może się połączyć. Czy mieliście już taaki problem i co może być jego przyczyną?
Odpowiedz
#2
Podjedź do trzeciego, jak nie da się, to najpierw sprawdzić styki w złączu, potem kable do złącza, czyli zacząć od najprostszych rzeczy a potem dumać co tam w elektronice.
Odpowiedz
#3
A jest możliwe że padł sterownik komputera bo tak powiedział jeden?
Odpowiedz
#4
Najprostsza rzecz na początek to bezpiecznik. Sprawdź go najpierw smile

Wysłane z mojego MI 5 przy użyciu Tapatalka
Odpowiedz
#5
A który to z bezpieczników może za to odpowiadać bo sprawdzałem bezpieczniki w środku auta i wszystkie są ok
Odpowiedz
#6
http://klubzafira.pl/forum/showthread.ph...nik%C3%B3w

Wysłane z mojego MI 5 przy użyciu Tapatalka
Odpowiedz
#7
bardzo przydatne. będę sprawdzał

bezpieczniki wszystkie sprawdzone i nie popalone wiec czeka mnie wizyta u elektryka
Odpowiedz
#8
Obstawiam początek końca sterownika. Przerabialem. Po wymianie podobne problemy zniknęły

Wysłane z mojego GT-I9506 przy użyciu Tapatalka
Odpowiedz
#9
duĹźe koszty?
Odpowiedz
#10
W moim przypadku 600,-

Wysłane z mojego GT-I9506 przy użyciu Tapatalka
Odpowiedz




Użytkownicy przeglądający ten wątek: 1 gości