na dół

Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Tego jeszcze nie było... P1106 w Z20LET Błagam pomocy. Leniwiec 3 3 904 2016-Sty-22, 18:35
Ostatni post: oki Darek
  Zosia nie chcę jeĹşdzić. Z20LET :-( michaslipknot 3 2 366 2015-Lip-17, 20:20
Ostatni post: oki Darek
  {A} Skaczą obroty silnika i gaśnie. Zafira 2.0T OPC :-( Pomocy Leniwiec 21 10 620 2015-Lip-17, 12:58
Ostatni post: tomekmak
Ocena wątku:
  • 12 głosów - średnia: 2.17
  • 1
  • 2
  • 3
  • 4
  • 5
Silnik na zimnym pali, na ciepłym gaśnie i nie odpala
#3
(2017-Sty-29, 11:16)bykmark napisał(a): Wyjmij bezpiecznik z instalacji  LPG, wykasuj błędy i uruchom. Patrz czy błąd pojawił się od razu po uruchomieniu. PojeĹşdzić i zobaczyć.
Jeśli by zgasnął zobacz błędy.

Ps. Tyko spokĂłj ratuje, nic za szybko.

Wyjmowałem bezpiecznik od instalacji i tak samo gaśnie jak się zagrzeje. Wczoraj zmieniałem świece na używane 2sz GM i 2szt Boscha bo takie miałem i dzisiaj przed chwilą byłem odpalić i chciałem logi zgrać od odpalenia do zgaśnięcia i było jeszcze gorzej bo przerywała i wywaliło 3 błędy
P0300 - Rozpoznano wypadanie zaplonĂłw w rĂłznych cylindrach
 (01) - Sporadyczny

P0304 - Wykryta przerwa w zapłonie cylindra 4
 (01) - Sporadyczny

P1300 - EOBD Usterka z powodu pustego zbiornika paliwa
 (0cool - Obecny

i od odpalenia do zgaśnięcia minęło 11 min na gaz przełączył się po ok 7-8 min.

Zaraz pójdę zamienię na stare świece i wtedy wyjmę bezpiecznik odpalę i zgram logi oraz błędy które się pojawią.

Wiem że spokój ratuje ale człowiek dba jak o dziecko a tu ciągle coś, a jeszcze fachowców brak którzy się cokolwiek znają. Ręce mi już opadają.
Odpowiedz


Wiadomości w tym wątku
RE: Silnik na zimnym pali, na ciepłym gaśnie i nie odpala - przez Energy24 - 2017-Sty-29, 11:58



Użytkownicy przeglądający ten wątek: 1 gości