na dół

Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  {A} Problem z układem chłodzenia mleczny87 10 346 2018-Wrz-18, 14:30
Ostatni post: DjHardy
  {A} Problem z układem chłodzenia mleczny87 0 284 2018-Mar-10, 19:08
Ostatni post: mleczny87
  {A} Wentylator chłodnicy rafaljereczek 4 867 2017-Gru-27, 16:50
Ostatni post: oki Darek
Ocena wątku:
  • 4 głosów - średnia: 1.25
  • 1
  • 2
  • 3
  • 4
  • 5
{A} P0530 - Czujnik ciśnienia czynnika chłodniczego A/C - układ otwarty - stale
#1
Jak w temacie. Komputer wyrzuca mi dokładnie taki opis błędu. A teraz opiszę jak wygląda problem. Otóż po odpaleniu auta klima ładnie chłodzi ale im dłużej działa tym słabiej chłodzi i tym szybciej zaczyna pracować. Czyli dobrze działa przez np 5 minut a potem chłodzi coraz gorzej za to coraz szybciej. Czy ktoś miał taką ciekawostkę ?? Czy wystarczy ją po prostu nabić (chociaż dziwi mnie to że jeśli jest pusta to i tak przez jakiś czas chłodzi) ?? Nie mam kasy by jeździć po magikach więc póki co staram się rozwiązać problem na własną rękę.
Odpowiedz
#2
Hej.
Jeżeli nie jesteś pewien czy jest pusta proponuje sprawdzić to w taki sposób:
- odkrec zabezpieczenie poniżej jest zaworek działający jak wentyl w oponie. Jak to wcisniesz to powinno syczec.

Jeżeli nie będzie to brak czynnika.

Czujnik można podmienić bez konieczności spuszczania czynnika od znajomego i będziesz wszystko wiedział.

Wysłane z mojego SM-J710F przy użyciu Tapatalka
Odpowiedz
#3
Problem. Rozwiązany. Uszkodzony czujnik wałka rozrządu powodował to że komputer głupiał i nie dawał zasilania na klimę. Po wymianie czujnika wałka zniknął problem z klimą tak jak i inne problemy które miałem (komputer pokazywał do tego awarię pedału gazu i przepustnicy).
Odpowiedz




Użytkownicy przeglądający ten wątek: 1 gości