na dół

Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
Pytanie {B} Zafira problem z ?? Zoska111 1 322 2019-Lip-30, 12:39
Ostatni post: joker1104
  {B} Problem z czujnikami parkowania thomaz 0 254 2018-Paż-23, 06:38
Ostatni post: thomaz
  {B} Problem z radiem i wyświetlaczem Antol 5 502 2018-Sie-08, 14:45
Ostatni post: Antol
Ocena wątku:
  • 4 głosów - średnia: 3.75
  • 1
  • 2
  • 3
  • 4
  • 5
{B} Problem z odpaleniem silnika.
#1
Witam jestem szczęśliwym posiadaczem Zafiry 2007r 1.9 102 km i mam problem z odpaleniem silnika szczególnie rano jak jest zimny. Podgrzewam świece kilka razy i nic "kręce" "kręce" i nic odpala za trzecim a nawet czwartym razem dymiąc przy tym na jasno niebieski kolor. Sprawdzałem go na komputerze u dwóch różnych elektryków zero błędów. Wymieniłem przekaźnik świec bez zmian, świece sprawne? Co to może być? Gdzie szukać awarii? Wtryski? A może kable?
Odpowiedz
#2
Powodów może być kilka ale z tego co opisałeś wydaje mi się że winny jest rozrusznik, sprawdź akumulator! Rozruszniki w ZB często padały, podjedź do dobrego elektryka nich go wyciągnie i dobrze sprawdzi. Koszt naprawy to 200zł do 300zł. Pozdrawiam i powodzenia.   17
Odpowiedz
#3
(2018-Sty-14, 13:56)markow999 napisał(a): Witam jestem szczęśliwym posiadaczem Zafiry 2007r 1.9 102 km i mam problem z odpaleniem silnika szczegĂłlnie rano jak jest zimny. Podgrzewam świece kilka razy i nic "kręce" "kręce" i nic odpala za trzecim a nawet czwartym razem dymiąc przy tym na jasno niebieski kolor. Sprawdzałem go na komputerze u dwĂłch róşnych elektrykĂłw zero błędĂłw. Wymieniłem przekaĹşnik świec bez zmian, świece sprawne? Co to moĹźe być? Gdzie szukać awarii? Wtryski? A moĹźe kable?

Potwierdzam, sprawdź rozrusznik. Jestem właśnie po regeneracji rozrusznika i w końcu Zosia zaczęła zapalać normalnie. Objawy zapalania miałem takie same jak ty, tak samo dymiła jak Tobie. Regeneruj rozrusznik i wszystko będzie gid. Dodatkowo elektryk niech Ci posprawdza przewody przy rozruszniku, ja miałem jeszcze nadpalone i poluzowane.
Odpowiedz
#4
przy regeneracji załóż łożyskowanie, zamiast tulejki.
Jednak najpierw sprawdź dopływ prądu do rozrusznika.
Odpowiedz
#5
Moja ZB 19dt coraz gorzej odpalała, gdy zeszło poniżej - 6 przez kilka dni, to już nie odpaliła.
Akumulator miał 5 lat i 2 miesięce varta blue 74ah chyba.

Dziś włożyłem futurę centry 77ah

Odpaliła od strzała.
Zauważyłem, że 19dt potrzebują mocy na starcie.

U mnie im słabszy był aku tym bardziej puszczała dym przy starcie.

Muszę sprawdzić czy po wymianie będzie ok, bo dziś nie miałem jak i czasu.
Odpowiedz
#6
(2018-Sty-16, 19:52)palibrzuch napisał(a): Moja ZB 19dt coraz gorzej odpalała, gdy zeszło poniĹźej - 6 przez kilka dni, to juĹź nie odpaliła.
Akumulator miał 5 lat i 2 miesięce varta blue 74ah chyba.

Dziś włożyłem futurę centry 77ah

Odpaliła od strzała.
Zauważyłem, że 19dt potrzebują mocy na starcie.

U mnie im słabszy był aku tym bardziej puszczała dym przy starcie.

Muszę sprawdzić czy po wymianie będzie ok, bo dziś nie miałem jak i czasu.
Ah to nie moc aku piszesz niepotrzebne parametry, liczy się prąd rozruchu a nie pojemność.
Odpowiedz
#7
Wiem o tym. Napisałem na jaki wymieniłem po prostu.
Odpowiedz
#8
Rano odpalił bez problemu o wiele szybciej za raz puszczając chmurę 5x mniejszą jak na starym aku.
Odpowiedz
#9
Dzieki za info, dzisiaj wioze ja do mechanika i zobaczymy.
Odpowiedz
#10
Mieliscie panowie racje, rozrusznik ledwo zipial zostal wymieniony i jest poprawa o 90% jeszcze wtryski spradza bo cos im w cisnieniu sie niepodoba
Odpowiedz




Użytkownicy przeglądający ten wątek: 1 gości