na dół
Ocena wątku:
  • 0 głosów - średnia: 0
  • 1
  • 2
  • 3
  • 4
  • 5
{A} 1.8 -  Benzyna
#1
Witam! Jestem nowa na forum, mam problem z moja zafirka. Otoz samochod nie chcial odpalic. Mechanik powiedzial ze trzeba wymienic czujnik polozenia walka rozrzadu. No i spoko zamowil jakos za 150zl bo ten za 170 ponoc nie warto tyle kasy wydawac. I zamontowal ten za 150. I tu bajka sie konczy bo po wymianie czujnika samochod slabo odpala. Kilka razy odpali normalnie a potem za 4-5 razem dopiero odpala. Mechanik mowi ze to normalne, pojezdzij jeszcze troche a ja zaczynam sie martwic bo na starym czujniku odpalal za kazdym razem.. Co wy na to? To naprawde norma w zafirze?
Odpowiedz
#2
Dorka - samochód powinien palić zawsze od razu - tak jak miałaś poprzednio.
Chyba że problem leży po stronie ciśnienia paliwa, wtrysków listwy wtryskowej lub pompy.
Mechanik to jakiś ściemniacz, zrobił robotę ale tylko częściowo - ty zawiozłaś nie palące autko - ja bym to reklamował, samo się nie poprawi.
Odpowiedz
#3
Bardzo dziękuję za odpowiedz :-) Bardzo mi pomogłeś tak wlasnie myślałam że facet coś kombinuje ale ja sie nie znam przecież kobieta :p Bylam dziś u drugiego mechanika, podpiął pod komputer i stwierdził żeby obserwowac kiedy najczesciej nie odpala, czy na zimnym czy ciepłym silniku i jak najwiecej szczegółów mu potem podać. Fajnie że nie wyciągnął kasy od razu tylko mówi czekaj bo sprawa nie jest poważna

Ten pierwszy mechanik zamontowal mi zestaw rozrzadu CT985WP2 czy to jest ok część? Zośkę kupiłam 30 kwietnia, dziś sprawdzalam na stronie interCarsu niby część ok ale do mojego silnika sa 2 rodzaje części a po tej akcji z czujnikiem to juz sama nie wiem czy ten facet to kiedys zafire wgl na oczy widział..
Moj silnik 1.8 85kW, 115KM, 16V
Odpowiedz
#4
Myślę że rozrząd kupił pod nr VIN - tak jest prościej.
Aczkolwiek mógł coś przy ustawieniu spaprać - może ten drugi będzie bardziej kumaty, zawsze możesz poprosić o sprawdzenie poprawności ustawienia rozrządu, to też może mieć wpływ na odpalanie silnika.
Odpowiedz
#5
nie wiem czy to jeszcze aktualne,ale z tego co piszesz,to mechanik zamontował ci zamiennik oryginalnego czujnika wałka rozrządu - w tej cenie są tylko zamienniki.Niestety układ sterujący ( w tym przypadku Simtec) nie toleruje zamienników i współpracuje poprawnie tylko z czujnikami Siemensa - koszt ok 300zl. Prawdopodobnie to jest przyczyną twoich problemów
Odpowiedz




Użytkownicy przeglądający ten wątek: 1 gości