na dół

Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  {B} Problem z łącznikiem stabilizatora 06mk2 8 191 2018-Maj-09, 03:11
Ostatni post: lukaszleski
  {B} Wibracje kierownicy przy większych prędkościach celius 16 345 2018-Kwi-27, 19:50
Ostatni post: pablito999
  {B} Powrót kierownicy do jazdy na prost tOmki 13 1 095 2017-Maj-03, 20:08
Ostatni post: tOmki
Ocena wątku:
  • 0 głosów - średnia: 0
  • 1
  • 2
  • 3
  • 4
  • 5
{B} Problem ze wspomaganiem kierownicy
#1
Hej,
Jak w temacie problem z ukladem wspomagania kierownicy, opisze problem:
W czasie jazdy zaczyna mrugac (rownioczenie) dioda abs, akumulatora i komunikat serwisu, w czasie jak zamruga spadaja obroty do zera...trace wspomaganie kierownicy. Dopiero jak sie zatrzymam i wylacze silnik to po odpaleniu jest dobrze lecz problem sie powtarza.
Jesli ktos ma doswiadczenie w takim przypadku prosze o rade. Jestem laikiem i sam zapewne nic nie wskoram jednak chcialbym poznac Wasza opinie zanim udam sie do warsztatu.
Dziekuje za odpowiedzi.
Pzdr
Odpowiedz
#2
Może kolega poczyta bo już takie tematy są - http://www.klubzafira.pl/forum/showthread.php?tid=939
Odpowiedz
#3
Zacznij od sprawdzenia Alternatora
Odpowiedz
#4
Tak wiec dzisiaj bylem sprawdzic stan tego oleju ( biala nakretka i dostep dosc dobry) okazalo sie ze miara jest suchutka i chyba nic tam nie ma. Zamowilem ten olej jak radziliscie w innych postach (Hydrauliköl Zentralhydrauliköl Servoöl FEBI LHM 06161 - z przesylka 9.99 E) Jak dojdzie napelnie szczykawka, odpowietrze i zobacze czy gdzies ucieka).. tak wiec bede dalej informowal. Dzieki za powyzsze porady .
Pzdr.
Odpowiedz
#5
Hej, problem dalej nierozwiazany, plyn uzupelnilem,, jednak nie brakowalo go az tak duzo..dzisiaj pojechalem do warsztatu i w trakcie jazdy znowu padlo wspomaganie..niestety w warsztacie po zgaszeniu silnika i ponownym odpaleniu wspomaganie nie dziala..magik podpial komputer i niestety wyskakuje brak komunikacji z ukladem kierowniczym..sprawdzil bezpieczniki, alternator wszystko ok..zostawilem auto powiedzial ze jutro bedzie sprawdzal kable ( co chyba bedzie zmudna praca ) ..oby cos znalazl, bo w weekendy prywatnie robi..w tygodniu za godzine warsztat kasuje 100E ..jesli ktos mial podobnie moze jakas podpowiedz?
pzdr
Odpowiedz
#6
No cóż wychodzi na to że pompa wspomagania pewnie do regeneracji. Chyba że się okaże że kabloteka zawiodła (czyli mechanik coś znajdzie na kablach).
W PL za regeneracje pompy zapłacisz od 500 do 1000Pln (oferty na znanym portalu aukcyjnym) - syn w Krakowie płacił 600PLN za usługę z montażem w Astrze G.
Odpowiedz
#7
U mnie miałem to samo jak padła pompa (brak komunikacji z systemem wspomagania) pompę kupiłem używaną na znanym portalu aukcyjnym za 500zł i hula już dwa lata ciekawostką jest że jak rozebrałem zepsutą pompę to w środku była woda
Odpowiedz
#8
Smutek 
Właśnie gdzieś się spotkałem z opisem że do zbiornika pompy wspomagania w Zośkach w jakiś sposób dostaje się woda.
Marko nie jesteś pierwszym który o tym pisze.
Odpowiedz
#9
Najczęściej w takim przypadku uszkodzeniu ulega wiązka przewodów wchodząca w obudowę pompy.Izolacja ulega uszkodzeniu i do środka powoli dostaje się woda która uszkadza płytkę z elektroniką..
Odpowiedz




Użytkownicy przeglądający ten wątek: 1 gości