na dół
Ocena wątku:
  • 0 głosów - średnia: 0
  • 1
  • 2
  • 3
  • 4
  • 5
{C} Funkcja doświetlania światłami drogowymi
#1
Witam,
Mam problem z funkcją doświetlania światłami drogowymi. Funkcję tą włączałem zgodnie z instrukcją poprzez dwukrotne pchnięcie dźwigni kierunkowskazów w stronę szyby. Na desce zapalała się ikonka od świateł drogowych z literką "A" w kolorze zielony. Autko w nocy samoczynnie zmieniało mijania na drogowe i odwrotnie. Ostatnio podczas jazdy w nocy zauważyłem że zielona ikonka nie chcę się włączyć. Na desce nie ma żadnych błędów oświetlenia. Pytanie do Was czy ktoś miał już podobny problem, a jeśli tak to czy udało się rozwiązać?
Światła w mojej zafirze to biksenon skrętne + led (AFL)
pozdr
ToM
Odpowiedz
#2
Ta funkcja wyłącza się dokładnie w taki sam sposób jak aktywuje. Aktywuj ją jeszcze raz.
Swoją drogą oceniam tę funkcję negatywnie - czas reakcji czujników i komputera jest bardzo opóźniony co powoduje oślepianie kierowców jadących z naprzeciwka. Na trasie wyłączam tę funkcję.

Wysłane z taptaka
Odpowiedz
#3
niestety funkcja nie chce się aktywować, a błędu żadnego nie wyświetla. Próbowałem już ją włączyć dziesiątki razy i nic.
Odpowiedz
#4
Ta funkcja działa tylko na wł światłach automatycznych! pokrętło do świateł musi być na automat ustawione,i tylko w tej pozycji działa!.

(2018-Wrz-24, 21:42)tycik napisał(a): Ta funkcja wyłącza się dokładnie w taki sam sposób jak aktywuje. Aktywuj ją jeszcze raz.
Swoją drogą oceniam tę funkcję negatywnie - czas reakcji czujników i komputera jest bardzo opóźniony co powoduje oślepianie kierowców jadących z naprzeciwka. Na trasie wyłączam tę funkcję.

Wysłane z taptaka

U mnie działa dość sprawnie,a w terenie gdzie są latarnie nie załącza św dł.
Odpowiedz
#5
pokrętło mam na automacie ( na komputerze pokładowym na pulpicie mam komunikat "system automatycznego sterowania oświetleniem włączony") i mimo tego zielona ikonka drogowych z literą "A" nie chce się włączyć.
Odpowiedz
#6
A nie masz włączonych np. świateł przeciwmgielnych lub wycieraczek? Bo wtedy ta funkcja nie działa.
Odpowiedz
#7
nie mam. Okazuje się że to chyba jakaś awaria mechaniczna. Wczoraj próbowałem zrobić mały resecik i rozpiąłem akumultora na godzinkę. Po ponownym połączeniu w nocy wybrałem się na test i ku mojemu zdziwieniu dźwignia kierunkowskazu działa teraz tylko gdy pociągnę ją do siebie, więc mogę jedynie mrugnąć długimi. Kiedy próbuję włączyć długie wciskając dźwignię "od siebie" to nic nie reaguje. Brnąc w temat mam pytanie czy ktoś majstrował przy tej dźwigni, rozkręcał wymieniał itp.??
Odpowiedz
#8
Sprawdziłem dziś u siebie. Automatyczną zmianę świateł z drogowych na mijania mogłem włączyć mając włączone światła na Auto , ale dopiero w garażu podziemnym jak automatycznie włączyły mi się światła mijania
Odpowiedz




Użytkownicy przeglądający ten wątek: 1 gości